<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
		<title>El Regional</title>
			<meta charset="utf-8">
			<meta name="author" content="El Regional del Sur" />
			<meta name="keywords" content="Regional, ElRegional, Elregionaldelsur, México, Mexico, Morelos, Cuernavaca, Periódico, Periodico, Noticias, Información, Informacion, Clasificados, Avisos, News, Newspaper, Information, Editoriales, Columnas, Internacional, Nación, Nacion, Estados, Ciudad, Finanzas, Deportes, News, Newspaper, Espectáculos, Espectaculos, Cultura, Galería, Galeria, Clima, Noticiero, Horoscopos, Aviso, Oportuno, Fotogaleria, Ocio, Especiales, Compras, Entretenimiento, On Radio, Radio por Internet, Radio, On Radio Max, Radio Max, Information,Opinion, Opinión" />
			<meta name="description" content="TOLUCA, EDOMEX.- Morelenses se hicieron presentes frente al marco en la liga femenil, y Andrea Hernández Buenosaires concretó el tercer gol para el Toluca en el 3-0" />
			<meta name="viewport" content="width=device-width, initial-scale=1">

		<!-- Para Twitter Card -->
		<meta name="twitter:card" content="http://elregional.com.mx/img/RSdeportes.png" />
		<meta name="twitter:title" content="Noticia deportiva:  Morelenses anotaron en los  partidos de la liga Femenil " />
		<meta name="twitter:description" content="TOLUCA, EDOMEX.- Morelenses se hicieron presentes frente al marco en la liga femenil, y Andrea Hernández Buenosaires concretó el tercer gol para el Toluca en el 3-0" />
		<meta name="twitter:image:src" content="http://elregional.com.mx/img/RSdeportes.png" />
	
		<!-- Pal Face -->
		<meta property="og:type" content="website" />
			
		<meta property="og:title" content="Noticia deportiva:  Morelenses anotaron en los  partidos de la liga Femenil " />
		<meta property="og:url" content="http://elregional.com.mx/Noticias/?id=98316" />
		<meta property="og:description" content="TOLUCA, EDOMEX.- Morelenses se hicieron presentes frente al marco en la liga femenil, y Andrea Hernández Buenosaires concretó el tercer gol para el Toluca en el 3-0" />
		<meta property="og:image" content="http://elregional.com.mx/img/RSdeportes.png" />		
	  
		<!-- Para Google+ -->
		
		<meta itemprop="name" content="Noticia deportiva:  Morelenses anotaron en los  partidos de la liga Femenil " />
		<meta itemprop="description" content="TOLUCA, EDOMEX.- Morelenses se hicieron presentes frente al marco en la liga femenil, y Andrea Hernández Buenosaires concretó el tercer gol para el Toluca en el 3-0" />
		<meta itemprop="image" content="http://elregional.com.mx/img/RSdeportes.png" />	  
				  
		<meta property="fb:admins" content="602184476"/>
		<meta property="fb:admins" content="100001061582809"/>
		<meta property="fb:app_id" content="793227547376583"/>
		<link href="http://elregional.com.mx/favicon.ico" rel="icon" type="image/x-icon" />
		<link rel="shortcut icon" href="http://elregional.com.mx/favicon.ico" />
		<link rel="apple-touch-icon" href="http://elregional.com.mx/apple-touch-icon.png">
		<link rel="alternate" type="application/rss+xml" title="Feed RSS" href="http://elregional.com.mx/rss.php" />
		<link rel="stylesheet" href="http://elregional.com.mx/css/bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/Theme-bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/main.css">
		<link rel="stylesheet" href="http://elregional.com.mx/Admin/wyswyg/src/bootstrap-wysihtml5.css">
      

      <!--[if lt IE 9]>
        <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
        document.createElement("hgroup");
        </script>
      <![endif]-->

      <script src="http://elregional.com.mx/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>    </head>
    <body>
		
    <!--[if lt IE 7]>
      <p class="browsehappy">
        Estás usando un navegador <strong>DESACTUALIZADO</strong><br />
        Por favor <a href="http://www.google.com.mx/chrome/">Descargar Google Chrome</a>Para tener una experiencia increíble</p>
    <![endif]-->
	
    
    <header class="container">
      <a href="http://elregional.com.mx/"><img src="http://elregional.com.mx/img/Cabecera.png" alt="El Regional" class="img-responsive Cabecera" /></a>
    </header>
    <nav class="container text-center BarraMenu">
        <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-offset-1 col-lg-offset-1 col-md-4 col-lg-4 btn-group"><a href="#" class="btn btn-sm btn-Menu Fecha">Inicio</a></div>
      
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 btn-group btn-group-sm">
          
          <a href="http://elregional.com.mx/" class="btn btn-sm btn-Menu">Inicio</a>
          
          <div class="btn-group">
            <a href="" class="btn btn-sm btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Nosotros
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Nosotros/">¿Quiénes Somos?</a></li>
              <li><a href="http://elregional.com.mx/Nosotros/Codigo">Código de ética</a></li>
            </ul>
          </div>

          <div class="btn-group">
            <a href="" class="btn btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Secciones
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Secciones/Local" >Local</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Opinion" >Opinión</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Justicia" >Justicia</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/MexicoEntorno" >México y su entorno</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Cultura" >Cultura</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/AlMomento" >#AlMomento</a>
				<li><a href="http://elregional.com.mx/Secciones/Deportes" >Deportes</a></li>
        <!--<li><a href="http://elregional.com.mx/Secciones/Deportes" >Sociales</a></li>-->
            </ul>
          </div>
          <a href="http://elregional.com.mx/Servicios" class="btn btn-sm btn-Menu">Servicios</a>
          <a href="http://elregional.com.mx/Contactanos" class="btn btn-sm btn-Menu">Contáctanos</a>
		  <a href="#" class="btn btn-sm btn-Menu" id="btnBuscar">Buscar</a>
          <!--<a href="http://elregional.com.mx/Clasificados" class="btn btn-sm btn-Menu">Clasificados</a>-->
        </div>
      </div>
    </nav>
        <div class="container">
    <br />
      <section class="row">
        <article class="col-xs-12 col-sm-12 col-md-8 col-lg-8 text-justify well">
        <span class="label label-default">Deportes</span>
          <h2 class="text-center page-header"><span id="Titulo">Morelenses anotaron en los  partidos de la liga Femenil </span></h2>
					<div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=98316' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Morelenses anotaron en los  partidos de la liga Femenil ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="Cuerpo" class="well"><p><blockquote class="blockquote-reverse"> |  Ignacio Cortés Morales <br /> 2018-03-14 </blockquote><p><span>TOLUCA, EDOMEX.- Morelenses se hicieron
presentes frente al marco en la liga femenil, y Andrea Hernández Buenosaires
concretó el tercer gol para el Toluca en el 3-0 sobre Xolas de Tijuana, y en el
4-0 de las Tuzas del Pachuca sobre las Cementeras del Cruz Azul, Karla Paola
Nieto Castillo puso el último,. En un duelo en el que hubo cinco tlahuicas por
el lado de las ganadoras.</span></p>

<p><strong>&nbsp;</strong></p>

<p><strong>Toluca 3-0 a Xolas de Tijuana</strong></p>

<p>TOLUCA, EDOMEX.- Las Diablitas Rojas
del Toluca ganaron 3-0 a las Xolas de Tijuana, en el Nemesio Diez de esta
ciudad, dentro de la .liga femenil de fútbol, en donde la morelense, Andrea
Hernández Buenosaires logró el tercero al 90 + 1, y antes, María Mauleón al 12
y Zaira Miranda al 38 ´pusieron los dos primeros, para tomar la punta de la
clasificación del grupo uno. La otra morelense, Déborah Romero, se quedó en el
banquillo de las locales que llegaron a 23 unidades y sus rivales se quedaron
en seis, en diez cotejos.</p>

<p><strong>&nbsp;</strong></p>

<p><strong>Pachuca 4-0 a Cruz Azul</strong></p>

<p>PACHUCA, HGO.- Le costó mucho trabajo
al Pachuca vencer 4-0 a las Cementeras del Cruz Azul, en donde Mónica Ocampo
Medina falló penal al 48, lo que presagiaba malas cuentas, pero los goles de
Esbeydi Viridiaba Salazar al 58, Jaquelín García al 67, Lizbeth Ángeles al 80 y
Karla Paola Nieto Castillo al 88, pudieron las cosas en la lógica esperada, en
un juego que se esperaba más sencillo, por lo que la entrenadora acudió a
elementos de poca experiencia como Jarumi Yuritza Salazar González de
Tlaquilternango y que hizo su debut, jugando 59 minutos, hasta que salió por
otra morelense, de Cuernavaca, Yarritzi Rodríguez Figueroa. Además de Yaritzi,
Jarumi, Karla Paola y Mónica Ocampo, las dos últimas con los 90 minutos, estuvo
Guadalupe Yolitzi Abarca Tovar que salió al 73 por Natalia Melgoza.</p>

<p><strong>&nbsp;</strong></p>

<p><strong>Necaxa gana 2-1 a Guadalajara y a domicilio</strong></p>

<p>GUADALAJARTA, JAL.- Con la portera
morelense en el banquillo, Wenbdy Jazmín Gallardo Hernández, las Hidrorrayos
del Necaxa vencieron 2-1 al Guadalajara y a domicilio, con anotaciones de
Andrea Huerta al uno y al 30, y por las locales, María Velázquez al 18, en lo
que debe considerarse como la sorpresa de la jornada, pues las de
Aguascalientes apenas llegaron a diez unidades y las del Rebaño Sagrado se
quedaron en 20, pero así es el fútbol cuando el fuerte se confía y el débil
saca el orgullo que se tiene.</p>

<p><strong>&nbsp;</strong></p>

<p><strong>Veracruz 1-1 con América</strong></p>

<p>VERACRUZ, VER.- El Veracruz igualó a
uno con el América, en el Luis Pirata De la fuente, con goles de Betzy Cuevas
al 48 y al 50 Ixzayana Viveros, por las locales y visitantes, respectivamente,
en cotejo en el que jugaron, por las amarillas, las morelenses, Diana Izbeth
Fierro Delgado 71 minutos, cuando fue sustituida por Zulma Hernández, Lucero
Ximena Cuevas Flores 85, cuando fue cambiada por Jana Gutiérrez, y en el
segundo tiempo, Mónica Rodríguez Guzmán que ingresó al 82 por Alma López.</p>

<p>América quedó en el segundo lugar del
grupo uno con 21 unidades, a tres de las Pumas de la Universidad y a cinco del
Pachuca con 18 y 16, respectivamente, y las Tiburoncitas Rojas con 15 en el
quinto lugar, y dejaron la oportunidad de acercarse a las Águilas, en la lucha
por llegar a las finales de la competencia.</p></p></div>
          <div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=98316' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Morelenses anotaron en los  partidos de la liga Femenil ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="ComentariosFB" class="text-center"><div class="fb-comments" data-href="http://elregional.com.mx/Noticias/?id=98316" data-numposts="5" data-colorscheme="light"></div></div>
		  <div id="NotSimilar" class="well text-justify"> <h3>También te puede interesar: </h3>  <div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98344' class='list-group-item'><h4 class='list-group-item-heading'>Listos los finalistas de la liga Progreso </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98315' class='list-group-item'><h4 class='list-group-item-heading'>Temixco 2-1 a Refaccionaria Tlahuapan en el torneo de Jiutepec </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98277' class='list-group-item'><h4 class='list-group-item-heading'>Corachivas recibirá a lo  que queda del León </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98276' class='list-group-item'><h4 class='list-group-item-heading'>Cuatro encuentros de alto voltaje  en el torneo de Villa de Ayala </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98268' class='list-group-item'><h4 class='list-group-item-heading'>Pachuca campeón  de Copa </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98249' class='list-group-item'><h4 class='list-group-item-heading'>Morelenses triunfadores </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98248' class='list-group-item'><h4 class='list-group-item-heading'>Selva Cañera 1-0  al Cuernavaca </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98212' class='list-group-item'><h4 class='list-group-item-heading'>Listos los encuentros semifinales del  certamen de la liga Progreso </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=98198' class='list-group-item'><h4 class='list-group-item-heading'>Selva Cañera recibe al Cuernavaca  en duelo de vida o muerte </h4></a></div></div>
          
        </article>
        <article class="hidden-xs hidden-sm col-md-4 col-lg-4 text-center">
          <a href='http://elregional.com.mx/Ediciones/PDFs/14-marzo-2018.pdf' target='_blank'><img src='http://elregional.com.mx/Ediciones/PDFs/14-marzo-2018.jpg' class='img-responsive img-thumbnail img-Portada' alt='Edición 2018-03-14' /></a><br /> <br />
					<div class="panel panel-default"><div class="panel-body"> <strong>Piquete:</strong> ¿Y por allí andaba el diputado veleta Jaime Álvarez Cisneros?</div></div>
					<br/>
					<div class="embed-responsive embed-responsive-16by9">
						<iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=PL_q03FIW1k1TXIHJyd1Ukf2XW_kizZOKB" allowfullscreen></iframe>
					</div>
					<br/>
					<br /><a target='_blank' href='http://www.papalotecuernavaca.org.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/papalote2x1.jpg' class='img-responsive img-thumbnail' alt='http://www.papalotecuernavaca.org.mx/' /></a><br /><br /><br /><a target='_blank' href='https://www.gob.mx/fovissste' ><img src='http://elregional.com.mx/img/Patrocinadores/fovifeb2018.jpg' class='img-responsive img-thumbnail' alt='https://www.gob.mx/fovissste' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria5.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria12.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/220b2ro' ><img src='http://elregional.com.mx/img/Patrocinadores/tepozGif.gif' class='img-responsive img-thumbnail' alt='http://bit.ly/220b2ro' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/hometonis.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1pxIkgh' ><img src='http://elregional.com.mx/img/Patrocinadores/bCreations.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1pxIkgh' /></a><br /><br />
					<a href="http://elregional.com.mx/ontv" target="_blank">
            <img src="http://elregional.com.mx/img/btnO.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnTV El Regional</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradio" target="_blank">
            <img src="http://elregional.com.mx/img/btnR.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Sólo Éxitos</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradiomax" target="_blank">
            <img src="http://elregional.com.mx/img/btnRM.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Max Sólo Gruperas</h4>
          </a>
          <br />
          <a href="https://www.youtube.com/channel/UCC--0OdPkbcZsNfL_hTzKBw" target="_blank">
            <img src="http://elregional.com.mx/img/btnY.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Regional TV</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/Ediciones">
            <img src="http://elregional.com.mx/img/btnP.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Descarga Versión Impresa</h4>
          </a>
          <br />
          
		  
		   <!-- Aquí va el meme Meme(0) -->
		<div class='panel panel-default '>
		  <div class='panel-heading fVerde'>
			<h3 class='panel-title'>La Meme Nuestra</h3>
		  </div>
		  <div class='panel-body'>
			<a href='http://elregional.com.mx/Memes/?idM=373' target='_blank'><img src='http://elregional.com.mx/img/Memes/2018-03-14meme.jpg' class='img-responsive img-thumbnail' alt='La Meme Nuestra' /></a>
		  </div>
		  <div class='panel-footer'><div class='fb-like' data-href='http://elregional.com.mx/Memes/?idM=373' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div><a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='La Meme de Memón: http://elregional.com.mx/Memes/?idM=373 ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
		</div>
		
		
		  <div class="embed-responsive embed-responsive-4by3">
                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=UUC--0OdPkbcZsNfL_hTzKBw"></iframe>
              </div>
	  <br />
          
          <br />
          <a target="_blank" href="https://itunes.apple.com/es/app/el-regional/id684554533?mt=8&amp;ign-mpt=uo%3D4">
            <img class="img-responsive img-thumbnail" src="http://elregional.com.mx/img/app.jpg" alt="APP">
          </a>
          
          <br /><br /><br />
          

          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos" data-widget-id="487693156582842368">Tweets por @regionalmorelos</a>
          <br /><br /><br />
          <div class="fb-page" data-href="https://www.facebook.com/regionalmorelos/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regionalmorelos/"><a href="https://www.facebook.com/regionalmorelos/">El Regional</a></blockquote></div></div>
          <br /><br />
          
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 Secciones" data-Cuerpo="LoMasVisto">
        <div class="panel panel-default">
          <div class="panel-heading">
            <h3 class="panel-title">Los 10 Más Vistos</h3>
          </div>
          <div class="panel-body">
        <a href="http://elregional.com.mx/Noticias/?id=98358" class="list-group-item">
          <h4 class="list-group-item-heading">Algunos candidatos a las elecciones de México "No son tan buenos": Trump <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98357" class="list-group-item">
          <h4 class="list-group-item-heading">Gael García: la normalización de la violencia, el mayor fracaso de México <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98356" class="list-group-item">
          <h4 class="list-group-item-heading">Anaya gana un round a la PGR: El INE ordena 'bajar' el video sobre el panista <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98355" class="list-group-item">
          <h4 class="list-group-item-heading">Reclaman independientes al Impepac la validación de apoyos ciudadanos <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98354" class="list-group-item">
          <h4 class="list-group-item-heading">Denuncian campesinos retrasos  en entrega de recursos para agro  <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98353" class="list-group-item">
          <h4 class="list-group-item-heading">Nuevo peritaje confirma es autentica  la firma de Cuau en contrato millonario <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98352" class="list-group-item">
          <h4 class="list-group-item-heading">'Salva' Congreso aspiraciones políticas de la magistrada  Nadia Luz María Lara; le concede licencia al cargo <small>Minerva Delgado  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98351" class="list-group-item">
          <h4 class="list-group-item-heading">Califican abogados del Cuauh, como  “Golpeteo político” por los Yáñez <small>Erick A. Juarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98350" class="list-group-item">
          <h4 class="list-group-item-heading">Entrega edil de Yecapixtla uniformes, balones,  redes a equipos de voleibol de Tecajec <small> Jorge Robles Salazar </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=98349" class="list-group-item">
          <h4 class="list-group-item-heading">Inicia ayto acciones de descacharrización  y recolección de llantas en Cuautla <small> Jorge Robles Salazar </small></h4>
        </a></div>
        </div>
      </div>
    </div>
          <br />
          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/pasillos-de-poder" data-widget-id="491274477431291904">Tweets de https://twitter.com/regionalmorelos/lists/pasillos-de-poder</a>
          <br /><br /><br />
		  <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/medios-reporteros" data-widget-id="494146464264634368">Tweets de https://twitter.com/regionalmorelos/lists/medios-reporteros</a>
		</article>      </section>
    </div>
    
          <br class="container" />
        <div class="container text-center well"><p><span class="glyphicon glyphicon-copyright-mark"></span> 2017 El regional del sur. Derechos reservados. Aviso legal | Marcas registradas | Privacidad </p></div>
          <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Buscar</h4>
              </div>
              <div class="modal-body">
                <form id="fmBuscar" method="GET" action="http://elregional.com.mx/Buscar">
                  <div class="row">
                    <div class="col-xs-8">
                      <input id="Buscar" name="Buscar" type="text" class="form-control" placeholder="Ingrese su búsqueda">
                    </div>
                    <div class="col-xs-2">
                      <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
  <a class="Arriba text-center" href="#"><span class="glyphicon glyphicon-arrow-up Redondo"></span><br />Volver Arriba</a>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	    <script>window.jQuery || document.write("<script src='http://elregional.com.mx/js/vendor/jquery-1.11.0.min.js'><\/script>")</script>

      <script src="http://elregional.com.mx/js/vendor/bootstrap.min.js"></script>
      
      <!--<script src="http://elregional.com.mx/js/holder.js"></script>-->
	    
	    
			<!--
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: "es-419"}
				</script>

			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323603477824238&version=v2.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, "script", "facebook-jssdk"));</script>
			-->
      

	    <script>
	      $(document).ready(function(){
	        var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	        var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	        var f=new Date();
	        var Fecha = diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " del " + f.getFullYear();
	        $(".Fecha").html(Fecha);

          var offset = 220;
          var duration = 500;
          jQuery(window).scroll(function() {
              if (jQuery(this).scrollTop() > offset) {
                  jQuery(".Arriba").fadeIn(duration);
              } else {
                  jQuery(".Arriba").fadeOut(duration);
              }
          });
          
          jQuery(".Arriba").click(function(event) {
              event.preventDefault();
              jQuery("html, body").animate({scrollTop: 0}, duration);
              return false;
          })
	      });
        var Ctrl = 17;
        var Alt = 18;
        var A = 65;
        var I = 73;
        var Ayuda=0;
        $(document).keydown(function(e){
          if (e.keyCode == Ctrl) {
            Ayuda=1;
          }
          if (Ayuda==1 && (e.keyCode==Alt)) {
            Ayuda=2;
          }
          if (Ayuda==2 && (e.keyCode==A)) {
            url = "http://elregional.com.mx/Admin/";
            window.open(url,"Administrador");
          }

          if (Ayuda==2 && (e.keyCode==I)) {
            url = "http://elregional.com.mx/";
            window.open(url,"Administrador");
          }
        });
        $(document).keyup(function(e){
          if (e.keyCode == Ctrl)
            Ayuda=0;
        });
	    </script>


	    <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

        ga("create", "UA-52472621-1", "auto");
        ga("send", "pageview");

      </script>
      <script>
        jQuery.fn.reset = function () {
          $(this).each (function() { this.reset(); });
        }
		$("#btnBuscar").click(function(){
		$("#myModal").modal("toggle");
		});
		(function() {
    var method;
    var noop = function () {};
    var methods = [
        "assert", "clear", "count", "debug", "dir", "dirxml", "error",
        "exception", "group", "groupCollapsed", "groupEnd", "info", "log",
        "markTimeline", "profile", "profileEnd", "table", "time", "timeEnd",
        "timeStamp", "trace", "warn"
    ];
    var length = methods.length;
    var console = (window.console = window.console || {});

    while (length--) {
        method = methods[length];

        // Only stub undefined methods.
        if (!console[method]) {
            console[method] = noop;
        }
    }
}());
      </script>
	

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
    <script type="text/javascript">
      window.___gcfg = {
        lang: "es"
      };

      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/plusone.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=793227547376583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		
	    </body>
</html>