<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
		<title>El Regional</title>
			<meta charset="utf-8">
			<meta name="author" content="El Regional del Sur" />
			<meta name="keywords" content="Regional, ElRegional, Elregionaldelsur, México, Mexico, Morelos, Cuernavaca, Periódico, Periodico, Noticias, Información, Informacion, Clasificados, Avisos, News, Newspaper, Information, Editoriales, Columnas, Internacional, Nación, Nacion, Estados, Ciudad, Finanzas, Deportes, News, Newspaper, Espectáculos, Espectaculos, Cultura, Galería, Galeria, Clima, Noticiero, Horoscopos, Aviso, Oportuno, Fotogaleria, Ocio, Especiales, Compras, Entretenimiento, On Radio, Radio por Internet, Radio, On Radio Max, Radio Max, Information,Opinion, Opinión" />
			<meta name="description" content="En un hecho inusual, la Cámara de diputados pospuso el reinicio de sus actividades legislativas previstas para el día de hoy lunes 8 de enero.Desde" />
			<meta name="viewport" content="width=device-width, initial-scale=1">

		<!-- Para Twitter Card -->
		<meta name="twitter:card" content="http://elregional.com.mx/img/RSnoticiasOct.png" />
		<meta name="twitter:title" content="Noticia local:  Pospone Congreso reinicio  de actividades legislativas" />
		<meta name="twitter:description" content="En un hecho inusual, la Cámara de diputados pospuso el reinicio de sus actividades legislativas previstas para el día de hoy lunes 8 de enero.Desde" />
		<meta name="twitter:image:src" content="http://elregional.com.mx/img/RSnoticiasOct.png" />
	
		<!-- Pal Face -->
		<meta property="og:type" content="website" />
			
		<meta property="og:title" content="Noticia local:  Pospone Congreso reinicio  de actividades legislativas" />
		<meta property="og:url" content="http://elregional.com.mx/Noticias/?id=96134" />
		<meta property="og:description" content="En un hecho inusual, la Cámara de diputados pospuso el reinicio de sus actividades legislativas previstas para el día de hoy lunes 8 de enero.Desde" />
		<meta property="og:image" content="http://elregional.com.mx/img/RSnoticiasOct.png" />		
	  
		<!-- Para Google+ -->
		
		<meta itemprop="name" content="Noticia local:  Pospone Congreso reinicio  de actividades legislativas" />
		<meta itemprop="description" content="En un hecho inusual, la Cámara de diputados pospuso el reinicio de sus actividades legislativas previstas para el día de hoy lunes 8 de enero.Desde" />
		<meta itemprop="image" content="http://elregional.com.mx/img/RSnoticiasOct.png" />	  
				  
		<meta property="fb:admins" content="602184476"/>
		<meta property="fb:admins" content="100001061582809"/>
		<meta property="fb:app_id" content="793227547376583"/>
		<link href="http://elregional.com.mx/favicon.ico" rel="icon" type="image/x-icon" />
		<link rel="shortcut icon" href="http://elregional.com.mx/favicon.ico" />
		<link rel="apple-touch-icon" href="http://elregional.com.mx/apple-touch-icon.png">
		<link rel="alternate" type="application/rss+xml" title="Feed RSS" href="http://elregional.com.mx/rss.php" />
		<link rel="stylesheet" href="http://elregional.com.mx/css/bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/Theme-bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/main.css">
		<link rel="stylesheet" href="http://elregional.com.mx/Admin/wyswyg/src/bootstrap-wysihtml5.css">
      

      <!--[if lt IE 9]>
        <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
        document.createElement("hgroup");
        </script>
      <![endif]-->

      <script src="http://elregional.com.mx/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>    </head>
    <body>
		
    <!--[if lt IE 7]>
      <p class="browsehappy">
        Estás usando un navegador <strong>DESACTUALIZADO</strong><br />
        Por favor <a href="http://www.google.com.mx/chrome/">Descargar Google Chrome</a>Para tener una experiencia increíble</p>
    <![endif]-->
	
    
    <header class="container">
      <a href="http://elregional.com.mx/"><img src="http://elregional.com.mx/img/Cabecera.png" alt="El Regional" class="img-responsive Cabecera" /></a>
    </header>
    <nav class="container text-center BarraMenu">
        <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-offset-1 col-lg-offset-1 col-md-4 col-lg-4 btn-group"><a href="#" class="btn btn-sm btn-Menu Fecha">Inicio</a></div>
      
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 btn-group btn-group-sm">
          
          <a href="http://elregional.com.mx/" class="btn btn-sm btn-Menu">Inicio</a>
          
          <div class="btn-group">
            <a href="" class="btn btn-sm btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Nosotros
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Nosotros/">¿Quiénes Somos?</a></li>
              <li><a href="http://elregional.com.mx/Nosotros/Codigo">Código de ética</a></li>
            </ul>
          </div>

          <div class="btn-group">
            <a href="" class="btn btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Secciones
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Secciones/Local" >Local</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Opinion" >Opinión</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Justicia" >Justicia</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/MexicoEntorno" >México y su entorno</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Cultura" >Cultura</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/AlMomento" >#AlMomento</a>
				<li><a href="http://elregional.com.mx/Secciones/Deportes" >Deportes</a></li>
        <!--<li><a href="http://elregional.com.mx/Secciones/Deportes" >Sociales</a></li>-->
            </ul>
          </div>
          <a href="http://elregional.com.mx/Servicios" class="btn btn-sm btn-Menu">Servicios</a>
          <a href="http://elregional.com.mx/Contactanos" class="btn btn-sm btn-Menu">Contáctanos</a>
		  <a href="#" class="btn btn-sm btn-Menu" id="btnBuscar">Buscar</a>
          <!--<a href="http://elregional.com.mx/Clasificados" class="btn btn-sm btn-Menu">Clasificados</a>-->
        </div>
      </div>
    </nav>
        <div class="container">
    <br />
      <section class="row">
        <article class="col-xs-12 col-sm-12 col-md-8 col-lg-8 text-justify well">
        <span class="label label-default">Local</span>
          <h2 class="text-center page-header"><span id="Titulo">Pospone Congreso reinicio  de actividades legislativas</span></h2>
					<div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=96134' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Pospone Congreso reinicio  de actividades legislativas' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="Cuerpo" class="well"><p><blockquote class="blockquote-reverse">Minerva Delgado |  <br /> 2018-01-08 </blockquote>En un hecho inusual, la Cámara de diputados pospuso el reinicio de sus actividades legislativas previstas para el día de hoy lunes 8 de enero.<br>Desde ayer domingo por la mañana, "se filtró" un mensaje dirigido a trabajadores sindicalizados del Poder Legislativo en el que se podía leer:<br>"El Comité del S.U.T.S.P.L.E.M informa que, por acuerdo de la Conferencia y confirmado en la Presidencia de la Mesa Directiva del Congreso, se amplia el periodo vacacional hasta el día 12 de enero del año en curso, para presentarnos a laborar el día&nbsp; 15 de enero. Favor de enviar el mensaje a tus contactos. Buenas tardes".<br><img src="http://elregional.com.mx/img/Carrousel/2018-01-08m2.jpg" title="Image: http://elregional.com.mx/img/Carrousel/2018-01-08m2.jpg"><br>Horas más tarde, una fuente de la secretaría de Administración y Finanzas de la Cámara, confirmó la veracidad del mensaje 'transmitido' por whatsapp a empleados.<br>Se presume que la medida adoptada por diputados "de último momento", se debe a que el Congreso buscaría 'ganar tiempo' para poder hacer frente a la falta de pago de la segunda quincena y el aguinaldo, de por lo menos 600 trabajadores de confianza.<br>A través de un comunicado oficial fechado el cinco de enero pasado, el Congreso del Estado reconoció que, "por causas relativas al cierre del ejercicio fiscal 2017, no ha sido posible hasta el momento cubrir el pago de diversas obligaciones con su personal".<br>Asimismo, expresó "su seguridad de que, como plazo máximo al 15 de enero de 2018, serán cubiertos satisfactoriamente los adeudos con su personal".<br>En diciembre pasado, al no recibir la primera parte de su aguinaldo, empleados afectados amagaron con "colapsar" la ciudad capital apoyados por sus familiares, sin embargo, hasta ahora no han emprendido ninguna acción de protesta.<br><span>Desde hace más de un año, la LIII legislatura local se encuentra sumergida en una crisis financiera sin precedentes, que le impide tener los recursos suficientes para hacer frente al pago de salarios a sus trabajadores; como responsable de la situación, ha sido señalado por sus propios homólogos, el priísta, Francisco Moreno Merino, quien ocupó el cargo de presidente de la Mesa Directiva del Congreso.</span></p></div>
          <div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=96134' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Pospone Congreso reinicio  de actividades legislativas' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="ComentariosFB" class="text-center"><div class="fb-comments" data-href="http://elregional.com.mx/Noticias/?id=96134" data-numposts="5" data-colorscheme="light"></div></div>
		  <div id="NotSimilar" class="well text-justify"> <h3>También te puede interesar: </h3>  <div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96133' class='list-group-item'><h4 class='list-group-item-heading'>Inevitable, aumento a alimentos: Canirac</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96132' class='list-group-item'><h4 class='list-group-item-heading'>Llamado a automovilistas  a extremar precauciones </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96131' class='list-group-item'><h4 class='list-group-item-heading'>Detecta Sapac pozo contaminado  con hidrocarburo en Ocotepec </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96130' class='list-group-item'><h4 class='list-group-item-heading'>Juntos, este 2018, demostraremos nuestra  fortaleza para reconstruir Morelos: Graco</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96129' class='list-group-item'><h4 class='list-group-item-heading'>Resultados del gobierno actual  deben ser compartidos: Gayosso</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96128' class='list-group-item'><h4 class='list-group-item-heading'>Llama Urquiza Beltrán a unir  esfuerzos en pro de la UAEM</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96127' class='list-group-item'><h4 class='list-group-item-heading'>Fin de semana con clima  estable en Morelos: Ceagua</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96126' class='list-group-item'><h4 class='list-group-item-heading'>Sí llegaron los Reyes  Magos a Jojutla</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=96125' class='list-group-item'><h4 class='list-group-item-heading'>Participa policía vial capitalina en  operativo de los "Reyes Magos"</h4></a></div></div>
          
        </article>
        <article class="hidden-xs hidden-sm col-md-4 col-lg-4 text-center">
          <a href='http://elregional.com.mx/Ediciones/PDFs/06-enero-2018.pdf' target='_blank'><img src='http://elregional.com.mx/Ediciones/PDFs/06-enero-2018.jpg' class='img-responsive img-thumbnail img-Portada' alt='Edición 2018-01-06' /></a><br /> <br />
					<div class="panel panel-default"><div class="panel-body"> <strong>Piquete:</strong> Friéguense los comensales.</div></div>
					<br/>
					<div class="embed-responsive embed-responsive-16by9">
						<iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=PL_q03FIW1k1TXIHJyd1Ukf2XW_kizZOKB" allowfullscreen></iframe>
					</div>
					<br/>
					<br /><a target='_blank' href='http://www.papalotecuernavaca.org.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/papalote2x1.jpg' class='img-responsive img-thumbnail' alt='http://www.papalotecuernavaca.org.mx/' /></a><br /><br /><br /><a target='_blank' href='' ><img src='http://elregional.com.mx/img/Patrocinadores/fovi.jpg' class='img-responsive img-thumbnail' alt='' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria5.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria12.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/220b2ro' ><img src='http://elregional.com.mx/img/Patrocinadores/tepozGif.gif' class='img-responsive img-thumbnail' alt='http://bit.ly/220b2ro' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/hometonis.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1pxIkgh' ><img src='http://elregional.com.mx/img/Patrocinadores/bCreations.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1pxIkgh' /></a><br /><br />
					<a href="http://elregional.com.mx/ontv" target="_blank">
            <img src="http://elregional.com.mx/img/btnO.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnTV El Regional</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradio" target="_blank">
            <img src="http://elregional.com.mx/img/btnR.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Sólo Éxitos</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradiomax" target="_blank">
            <img src="http://elregional.com.mx/img/btnRM.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Max Sólo Gruperas</h4>
          </a>
          <br />
          <a href="https://www.youtube.com/channel/UCC--0OdPkbcZsNfL_hTzKBw" target="_blank">
            <img src="http://elregional.com.mx/img/btnY.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Regional TV</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/Ediciones">
            <img src="http://elregional.com.mx/img/btnP.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Descarga Versión Impresa</h4>
          </a>
          <br />
          
		  
		   <!-- Aquí va el meme Meme(0) -->
		<div class='panel panel-default '>
		  <div class='panel-heading fVerde'>
			<h3 class='panel-title'>La Meme Nuestra</h3>
		  </div>
		  <div class='panel-body'>
			<a href='http://elregional.com.mx/Memes/?idM=352' target='_blank'><img src='http://elregional.com.mx/img/Memes/2017-12-16meme.jpg' class='img-responsive img-thumbnail' alt='La Meme Nuestra' /></a>
		  </div>
		  <div class='panel-footer'><div class='fb-like' data-href='http://elregional.com.mx/Memes/?idM=352' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div><a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='La Meme de Memón: http://elregional.com.mx/Memes/?idM=352 ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
		</div>
		
		
		  <div class="embed-responsive embed-responsive-4by3">
                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=UUC--0OdPkbcZsNfL_hTzKBw"></iframe>
              </div>
	  <br />
          
          <br />
          <a target="_blank" href="https://itunes.apple.com/es/app/el-regional/id684554533?mt=8&amp;ign-mpt=uo%3D4">
            <img class="img-responsive img-thumbnail" src="http://elregional.com.mx/img/app.jpg" alt="APP">
          </a>
          
          <br /><br /><br />
          

          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos" data-widget-id="487693156582842368">Tweets por @regionalmorelos</a>
          <br /><br /><br />
          <div class="fb-page" data-href="https://www.facebook.com/regionalmorelos/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regionalmorelos/"><a href="https://www.facebook.com/regionalmorelos/">El Regional</a></blockquote></div></div>
          <br /><br />
          
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 Secciones" data-Cuerpo="LoMasVisto">
        <div class="panel panel-default">
          <div class="panel-heading">
            <h3 class="panel-title">Los 10 Más Vistos</h3>
          </div>
          <div class="panel-body">
        <a href="http://elregional.com.mx/Noticias/?id=96154" class="list-group-item">
          <h4 class="list-group-item-heading"> Puente de Ixtla 3-0 a Jardón  Yautepec; liga de ascenso <small> Ignacio Cortés Morales </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96153" class="list-group-item">
          <h4 class="list-group-item-heading">Serpientes y escaleras - 2018: ataque y defensa <small>Eolo Pacheco  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96152" class="list-group-item">
          <h4 class="list-group-item-heading">  En la red… - 2018. Tendencias y definiciones <small> Roberto Díaz Guerrero </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96151" class="list-group-item">
          <h4 class="list-group-item-heading">Tribuna Legislativa - Difícil regreso a clases <small> Javier Bolaños </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96150" class="list-group-item">
          <h4 class="list-group-item-heading">Águila o sol - El alma al diablo <small> Carlos De La Rosa Segura </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96149" class="list-group-item">
          <h4 class="list-group-item-heading">Brevi@rio... - Las coaliciones para la gubernatura <small>Miguel Angel Provisor  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96148" class="list-group-item">
          <h4 class="list-group-item-heading">Hallan en Mazatepec a  hombre desmembrado  <small>Francisco Rendon  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96147" class="list-group-item">
          <h4 class="list-group-item-heading">Matan a joven por la  espalda en Temixco <small>Francisco Rendon  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96146" class="list-group-item">
          <h4 class="list-group-item-heading">Preso depravado individuo que  ultrajo a una menor en Cuautla <small>Francisco Rendon  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=96145" class="list-group-item">
          <h4 class="list-group-item-heading">Cae degenerado por  violar a su hijastra  <small>Francisco Rendon  </small></h4>
        </a></div>
        </div>
      </div>
    </div>
          <br />
          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/pasillos-de-poder" data-widget-id="491274477431291904">Tweets de https://twitter.com/regionalmorelos/lists/pasillos-de-poder</a>
          <br /><br /><br />
		  <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/medios-reporteros" data-widget-id="494146464264634368">Tweets de https://twitter.com/regionalmorelos/lists/medios-reporteros</a>
		</article>      </section>
    </div>
    
          <br class="container" />
        <div class="container text-center well"><p><span class="glyphicon glyphicon-copyright-mark"></span> 2017 El regional del sur. Derechos reservados. Aviso legal | Marcas registradas | Privacidad </p></div>
          <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Buscar</h4>
              </div>
              <div class="modal-body">
                <form id="fmBuscar" method="GET" action="http://elregional.com.mx/Buscar">
                  <div class="row">
                    <div class="col-xs-8">
                      <input id="Buscar" name="Buscar" type="text" class="form-control" placeholder="Ingrese su búsqueda">
                    </div>
                    <div class="col-xs-2">
                      <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
  <a class="Arriba text-center" href="#"><span class="glyphicon glyphicon-arrow-up Redondo"></span><br />Volver Arriba</a>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	    <script>window.jQuery || document.write("<script src='http://elregional.com.mx/js/vendor/jquery-1.11.0.min.js'><\/script>")</script>

      <script src="http://elregional.com.mx/js/vendor/bootstrap.min.js"></script>
      
      <!--<script src="http://elregional.com.mx/js/holder.js"></script>-->
	    
	    
			<!--
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: "es-419"}
				</script>

			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323603477824238&version=v2.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, "script", "facebook-jssdk"));</script>
			-->
      

	    <script>
	      $(document).ready(function(){
	        var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	        var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	        var f=new Date();
	        var Fecha = diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " del " + f.getFullYear();
	        $(".Fecha").html(Fecha);

          var offset = 220;
          var duration = 500;
          jQuery(window).scroll(function() {
              if (jQuery(this).scrollTop() > offset) {
                  jQuery(".Arriba").fadeIn(duration);
              } else {
                  jQuery(".Arriba").fadeOut(duration);
              }
          });
          
          jQuery(".Arriba").click(function(event) {
              event.preventDefault();
              jQuery("html, body").animate({scrollTop: 0}, duration);
              return false;
          })
	      });
        var Ctrl = 17;
        var Alt = 18;
        var A = 65;
        var I = 73;
        var Ayuda=0;
        $(document).keydown(function(e){
          if (e.keyCode == Ctrl) {
            Ayuda=1;
          }
          if (Ayuda==1 && (e.keyCode==Alt)) {
            Ayuda=2;
          }
          if (Ayuda==2 && (e.keyCode==A)) {
            url = "http://elregional.com.mx/Admin/";
            window.open(url,"Administrador");
          }

          if (Ayuda==2 && (e.keyCode==I)) {
            url = "http://elregional.com.mx/";
            window.open(url,"Administrador");
          }
        });
        $(document).keyup(function(e){
          if (e.keyCode == Ctrl)
            Ayuda=0;
        });
	    </script>


	    <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

        ga("create", "UA-52472621-1", "auto");
        ga("send", "pageview");

      </script>
      <script>
        jQuery.fn.reset = function () {
          $(this).each (function() { this.reset(); });
        }
		$("#btnBuscar").click(function(){
		$("#myModal").modal("toggle");
		});
		(function() {
    var method;
    var noop = function () {};
    var methods = [
        "assert", "clear", "count", "debug", "dir", "dirxml", "error",
        "exception", "group", "groupCollapsed", "groupEnd", "info", "log",
        "markTimeline", "profile", "profileEnd", "table", "time", "timeEnd",
        "timeStamp", "trace", "warn"
    ];
    var length = methods.length;
    var console = (window.console = window.console || {});

    while (length--) {
        method = methods[length];

        // Only stub undefined methods.
        if (!console[method]) {
            console[method] = noop;
        }
    }
}());
      </script>
	

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
    <script type="text/javascript">
      window.___gcfg = {
        lang: "es"
      };

      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/plusone.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=793227547376583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		
	    </body>
</html>