<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
		<title>El Regional</title>
			<meta charset="utf-8">
			<meta name="author" content="El Regional del Sur" />
			<meta name="keywords" content="Regional, ElRegional, Elregionaldelsur, México, Mexico, Morelos, Cuernavaca, Periódico, Periodico, Noticias, Información, Informacion, Clasificados, Avisos, News, Newspaper, Information, Editoriales, Columnas, Internacional, Nación, Nacion, Estados, Ciudad, Finanzas, Deportes, News, Newspaper, Espectáculos, Espectaculos, Cultura, Galería, Galeria, Clima, Noticiero, Horoscopos, Aviso, Oportuno, Fotogaleria, Ocio, Especiales, Compras, Entretenimiento, On Radio, Radio por Internet, Radio, On Radio Max, Radio Max, Information,Opinion, Opinión" />
			<meta name="description" content="Los medios de comunicación,&nbsp; impresos, radio y televisión en Morelos, el ámbito al que me quiero referir, son fuentes de información con cierta influencia en la opinión pública." />
			<meta name="viewport" content="width=device-width, initial-scale=1">

		<!-- Para Twitter Card -->
		<meta name="twitter:card" content="http://elregional.com.mx/img/RSopinionOct.png" />
		<meta name="twitter:title" content="  Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda" />
		<meta name="twitter:description" content="Los medios de comunicación,&nbsp; impresos, radio y televisión en Morelos, el ámbito al que me quiero referir, son fuentes de información con cierta influencia en la opinión pública." />
		<meta name="twitter:image:src" content="http://elregional.com.mx/img/RSopinionOct.png" />
	
		<!-- Pal Face -->
		<meta property="og:type" content="website" />
			
		<meta property="og:title" content="  Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda" />
		<meta property="og:url" content="http://elregional.com.mx/Noticias/?id=86481" />
		<meta property="og:description" content="Los medios de comunicación,&nbsp; impresos, radio y televisión en Morelos, el ámbito al que me quiero referir, son fuentes de información con cierta influencia en la opinión pública." />
		<meta property="og:image" content="http://elregional.com.mx/img/RSopinionOct.png" />		
	  
		<!-- Para Google+ -->
		
		<meta itemprop="name" content="  Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda" />
		<meta itemprop="description" content="Los medios de comunicación,&nbsp; impresos, radio y televisión en Morelos, el ámbito al que me quiero referir, son fuentes de información con cierta influencia en la opinión pública." />
		<meta itemprop="image" content="http://elregional.com.mx/img/RSopinionOct.png" />	  
				  
		<meta property="fb:admins" content="602184476"/>
		<meta property="fb:admins" content="100001061582809"/>
		<meta property="fb:app_id" content="793227547376583"/>
		<link href="http://elregional.com.mx/favicon.ico" rel="icon" type="image/x-icon" />
		<link rel="shortcut icon" href="http://elregional.com.mx/favicon.ico" />
		<link rel="apple-touch-icon" href="http://elregional.com.mx/apple-touch-icon.png">
		<link rel="alternate" type="application/rss+xml" title="Feed RSS" href="http://elregional.com.mx/rss.php" />
		<link rel="stylesheet" href="http://elregional.com.mx/css/bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/Theme-bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/main.css">
		<link rel="stylesheet" href="http://elregional.com.mx/Admin/wyswyg/src/bootstrap-wysihtml5.css">
      

      <!--[if lt IE 9]>
        <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
        document.createElement("hgroup");
        </script>
      <![endif]-->

      <script src="http://elregional.com.mx/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>    </head>
    <body>
		
    <!--[if lt IE 7]>
      <p class="browsehappy">
        Estás usando un navegador <strong>DESACTUALIZADO</strong><br />
        Por favor <a href="http://www.google.com.mx/chrome/">Descargar Google Chrome</a>Para tener una experiencia increíble</p>
    <![endif]-->
	
    
    <header class="container">
      <a href="http://elregional.com.mx/"><img src="http://elregional.com.mx/img/Cabecera.png" alt="El Regional" class="img-responsive Cabecera" /></a>
    </header>
    <nav class="container text-center BarraMenu">
        <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-offset-1 col-lg-offset-1 col-md-4 col-lg-4 btn-group"><a href="#" class="btn btn-sm btn-Menu Fecha">Inicio</a></div>
      
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 btn-group btn-group-sm">
          
          <a href="http://elregional.com.mx/" class="btn btn-sm btn-Menu">Inicio</a>
          
          <div class="btn-group">
            <a href="" class="btn btn-sm btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Nosotros
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Nosotros/">¿Quiénes Somos?</a></li>
              <li><a href="http://elregional.com.mx/Nosotros/Codigo">Código de ética</a></li>
            </ul>
          </div>

          <div class="btn-group">
            <a href="" class="btn btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Secciones
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Secciones/Local" >Local</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Opinion" >Opinión</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Justicia" >Justicia</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/MexicoEntorno" >México y su entorno</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Cultura" >Cultura</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/AlMomento" >#AlMomento</a>
				<li><a href="http://elregional.com.mx/Secciones/Deportes" >Deportes</a></li>
              <!--<li><a href="http://elregional.com.mx/Secciones/Deportes" >Sociales</a></li>-->
            </ul>
          </div>
          <a href="http://elregional.com.mx/Servicios" class="btn btn-sm btn-Menu">Servicios</a>
          <a href="http://elregional.com.mx/Contactanos" class="btn btn-sm btn-Menu">Contáctanos</a>
		  <a href="#" class="btn btn-sm btn-Menu" id="btnBuscar">Buscar</a>
          <!--<a href="http://elregional.com.mx/Clasificados" class="btn btn-sm btn-Menu">Clasificados</a>-->
        </div>
      </div>
    </nav>
        <div class="container">
    <br />
      <section class="row">
        <article class="col-xs-12 col-sm-12 col-md-8 col-lg-8 text-justify well">
        <span class="label label-default">Opinión</span>
          <h2 class="text-center page-header"><span id="Titulo">Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda</span></h2>
					<div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=86481' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="Cuerpo" class="well"><p><blockquote class="blockquote-reverse">Isaías Cano Morales |  <br /> 2017-02-07 </blockquote><p><span>Los
medios de comunicación,&nbsp; impresos, radio
y televisión en Morelos, el ámbito al que me quiero referir, son fuentes de
información con cierta influencia en la opinión pública. La gente lee
periódicos, escucha la radio y ve televisión; no pocos temas de los cuales
comenta la ciudadanía tienen como origen la información que le hacen llegar los
medios informativos. Las famosas redes sociales, hoy se dice, rebasan en mucho
una información sin límite, siendo ya un contrapeso a medios tradicionales
sobre todo impresos siendo un reto para su sobrevivencia. Sin embargo, los
periódicos, la radio y TV aún cuentan con vastos sectores ya de lectores,
escuchas o televidentes, y la información y formación de opinión que &nbsp;estos generan no deja de tener una importancia
de consideración para sectores de la sociedad que se interesan por los
acontecimientos de toda índole que diariamente ocurren en esta entidad.</span></p>

<p><span>No
es novedad decir, que en el orden&nbsp; local
y por supuesto nacional los medios son objeto de persistente cuestionamiento
por lectores&nbsp; por un código de conducta
en el que se pervierten principios como es el &nbsp;profesionalismo, objetividad, veracidad,
imparcialidad y por su falta &nbsp;de independencia
&nbsp;de gobiernos locales o nacionales. La
sociedad, hay que decir, tiene claro que los medios de comunicación, son
empresas, &nbsp;algunas poderosas cuyos
vínculos con los gobiernos en turno los hace instrumentos serviles al poder, de
ahí que los perfiles informativos se hallan en buena medida delineados hacia un
mundo informativo generador de noticias que no pocas veces falta a la verdad,
imparcialidad, precisión y objetividad.</span></p>

<p><span>En
nuestro &nbsp;estado, es fácil identificar
tanto a medios impresos, como emisiones de radio y TV &nbsp;por su tendencia a convertirse en voceros del
gobierno local difundiendo contenidos de boletines salidos de las oficinas de
comunicación llegando al grado de no guardar las formas ni conductas que los
transparenta no en profesionales de la comunicación, sino como obedientes
difusores de noticias escritas o a través de micrófonos junto a retóricas con
indudable interés de alabar&nbsp; a
autoridades o, con línea dictada, para armar críticas acervas y&nbsp; calificativos calumniosos contra sectores o
personajes incómodos al gobierno. Los acontecimientos del año pasado que dieron
lugar a una fuerte confrontación de varios sectores sociales contra el
gobernador Graco Ramírez fueron clara muestra de una prensa “vendida” e
incondicional al poder local la cual se dedicó a la descalificación, a la
calumnia, a la mentira para desprestigiar a opositores al gobierno, con actitud
que acaricia lo visceral &nbsp;contra el
rector de la UAEM. Obvia es la razón de tales conductas de periódicos como de
periodistas, pues la retribución para unos jugosa, directores y gerentes de
medios y para las plumas de a pie recompensas con montos&nbsp; menores, pero eso sí, todos retribuidos, a
costa de vender la dignidad de un periodismo convertido en mercancía.</span></p>

<p><span>&nbsp;No son pocos los lectores de diarios, como
radioescuchas y televidentes los que distinguen lo tendencioso de los “informadores”
en los espacios que disponen y saben quién tergiversa y dice a modo la noticia
y quien la vierte con veracidad, porque hay que decir que dentro del conjunto
de órganos informativos morelenses, hay quienes defienden su dignidad como
periodistas y rehúsan ser monedas de cambio, apegando su ejercicio a la verdad,
a la crítica y a la imparcialidad. Su labor es cuesta arriba, con riesgo de su
integridad. Este periodismo es un contrapeso a la venalidad y a la
deshonestidad lamentablemente extendida en el medio en cuestión&nbsp; pero en clara desventaja por&nbsp; el número reducido que los representa.</span></p>

<p><span>En
lo que es prensa escrita, en Morelos dos diarios morelenses con mayor difusión,
y otro que dice habla por Morelos, se distinguen sin la menor duda &nbsp;de ser incondicionales, adeptos y serviles al
gobierno en funciones. Sus cabezas de ocho lo dicen y confirman una línea
informativa de antemano comprometida, sin escrúpulos, sin simular siquiera, y
no es que antaño su código de ética fuera diferente, pero en los episodios
recientes, en los que escalaron de manera notoria posiciones, de un lado, la de
mayorías ciudadanas de crítica y repudio contra el mandatario local, y de otro,
defensores de las cuestionadas autoridades, el papel que jugaron estos órganos “informativos”
y también conductores de espacios de radio y TV, rayaron en forma por demás
faltos de toda imparcialidad, que dejaron la impresión de que en Morelos la
ciudadanía se halla sin medios confiables-- con sus excepciones—más bien &nbsp;inclinados a&nbsp;
manipular y tergiversar la verdad.</span></p>

<p><span>&nbsp;Chay_cano@hotmail.com</span></p></p></div>
          <div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=86481' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Opinión - Medios de comunicación morelenses, objetividad y credibilidad en duda' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="ComentariosFB" class="text-center"><div class="fb-comments" data-href="http://elregional.com.mx/Noticias/?id=86481" data-numposts="5" data-colorscheme="light"></div></div>
		  <div id="NotSimilar" class="well text-justify"> <h3>También te puede interesar: </h3>  <div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86482' class='list-group-item'><h4 class='list-group-item-heading'>Observador político - Ofrece protección gobierno federal al gobernador de Morelos</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86480' class='list-group-item'><h4 class='list-group-item-heading'>Casos y Cosas de Morelos - Donald Trump, distractor oportuno</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86479' class='list-group-item'><h4 class='list-group-item-heading'>Opinión - La irracional acumulación capitalista</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86466' class='list-group-item'><h4 class='list-group-item-heading'>En la red…. - Querétaro, la caja de respuestas…</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86465' class='list-group-item'><h4 class='list-group-item-heading'>Águila o Sol - “Estado de Derecho”</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86464' class='list-group-item'><h4 class='list-group-item-heading'>Tribuna Legislativa - La Constitución nos une</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86444' class='list-group-item'><h4 class='list-group-item-heading'>Observador político - ¡Y siguen desapareciendo mujeres en Morelos!</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86443' class='list-group-item'><h4 class='list-group-item-heading'>Brevi@rio... - Fervor constitucionalista </h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86442' class='list-group-item'><h4 class='list-group-item-heading'>Opinión - Cristo y yo</h4></a></div></div>
          
        </article>
        <article class="hidden-xs hidden-sm col-md-4 col-lg-4 text-center">
          <a href='http://elregional.com.mx/Ediciones/PDFs/07-febrero-2017.pdf' target='_blank'><img src='http://elregional.com.mx/Ediciones/PDFs/07-febrero-2017.jpg' class='img-responsive img-thumbnail img-Portada' alt='Edición 2017-02-07' /></a><br /> <br />
					<div class="panel panel-default"><div class="panel-body"> <strong>Piquete:</strong> Todo quieren; ¿no se conforman con tener el privilegio de que nos gobierne?</div></div>
					<br /><a target='_blank' href='http://bit.ly/2eLxgpX' ><img src='http://elregional.com.mx/img/Patrocinadores/Fovissste16a.jpg' class='img-responsive img-thumbnail' alt='http://bit.ly/2eLxgpX' /></a><br /><br /><br /><a target='_blank' href='http://patronatouaem.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/patronatouaem.png' class='img-responsive img-thumbnail' alt='http://patronatouaem.mx/' /></a><br /><br /><br /><a target='_blank' href='http://www.papalotecuernavaca.org.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/papalote2x1.jpg' class='img-responsive img-thumbnail' alt='http://www.papalotecuernavaca.org.mx/' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/1TLYcZv' ><img src='http://elregional.com.mx/img/Patrocinadores/Infonavit.png' class='img-responsive img-thumbnail' alt='http://bit.ly/1TLYcZv' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria5.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria12.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1W9tGX0' ><img src='http://elregional.com.mx/img/Patrocinadores/Spa.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1W9tGX0' /></a><br /><br /><br /><a target='_blank' href='http://elregional.com.mx/Noticias/?id=85501' ><img src='http://elregional.com.mx/img/Patrocinadores/homilia.jpg' class='img-responsive img-thumbnail' alt='http://elregional.com.mx/Noticias/?id=85501' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/220b2ro' ><img src='http://elregional.com.mx/img/Patrocinadores/tepozGif.gif' class='img-responsive img-thumbnail' alt='http://bit.ly/220b2ro' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/hometonis.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1pxIkgh' ><img src='http://elregional.com.mx/img/Patrocinadores/bCreations.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1pxIkgh' /></a><br /><br />
					<a href="http://elregional.com.mx/ontv" target="_blank">
            <img src="http://elregional.com.mx/img/btnO.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnTV El Regional</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradio" target="_blank">
            <img src="http://elregional.com.mx/img/btnR.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Sólo Éxitos</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradiomax" target="_blank">
            <img src="http://elregional.com.mx/img/btnRM.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Max Sólo Gruperas</h4>
          </a>
          <br />
          <a href="https://www.youtube.com/channel/UCC--0OdPkbcZsNfL_hTzKBw" target="_blank">
            <img src="http://elregional.com.mx/img/btnY.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Regional TV</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/Ediciones">
            <img src="http://elregional.com.mx/img/btnP.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Descarga Versión Impresa</h4>
          </a>
          <br />
          
		  
		  
		<div class='panel panel-default '>
		  <div class='panel-heading fVerde'>
			<h3 class='panel-title'>La Meme Nuestra</h3>
		  </div>
		  <div class='panel-body'>
			<a href='http://elregional.com.mx/Memes/?idM=306' target='_blank'><img src='http://elregional.com.mx/img/Memes/2016-11-19Meme.jpg' class='img-responsive img-thumbnail' alt='La Meme Nuestra' /></a>
		  </div>
		  <div class='panel-footer'><div class='fb-like' data-href='http://elregional.com.mx/Memes/?idM=306' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div><a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='La Meme de Memón: http://elregional.com.mx/Memes/?idM=306 ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
		</div>
		
		
		  <div class="embed-responsive embed-responsive-4by3">
                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=UUC--0OdPkbcZsNfL_hTzKBw"></iframe>
              </div>
	  <br />
          
          <br />
          <a target="_blank" href="https://itunes.apple.com/es/app/el-regional/id684554533?mt=8&amp;ign-mpt=uo%3D4">
            <img class="img-responsive img-thumbnail" src="http://elregional.com.mx/img/app.jpg" alt="APP">
          </a>
          
          <br /><br /><br />
          

          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos" data-widget-id="487693156582842368">Tweets por @regionalmorelos</a>
          <br /><br /><br />
          <div class="fb-page" data-href="https://www.facebook.com/regionalmorelos/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regionalmorelos/"><a href="https://www.facebook.com/regionalmorelos/">El Regional</a></blockquote></div></div>
          <br /><br />
          
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 Secciones" data-Cuerpo="LoMasVisto">
        <div class="panel panel-default">
          <div class="panel-heading">
            <h3 class="panel-title">Los 10 Más Vistos</h3>
          </div>
          <div class="panel-body">
        <a href="http://elregional.com.mx/Noticias/?id=86496" class="list-group-item">
          <h4 class="list-group-item-heading">Impune, violencia contra las mujeres <small>Gerardo Suarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86495" class="list-group-item">
          <h4 class="list-group-item-heading">Podrían denunciar penalmente a  Alberto Capella y a Pérez Abarca  <small>Gerardo Suarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86494" class="list-group-item">
          <h4 class="list-group-item-heading">Exigen abogados cuentas  claras al fiscal Anticorrupción <small>Erick A. Juarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86493" class="list-group-item">
          <h4 class="list-group-item-heading">Presentará Graco su IV  informe al Congreso local  <small>Minerva Delgado  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86492" class="list-group-item">
          <h4 class="list-group-item-heading">Pese a molestia de alcaldes,  operará Fondo para laudos <small>Minerva Delgado  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86491" class="list-group-item">
          <h4 class="list-group-item-heading">Solicitará Raúl Tadeo adelanto  de participaciones por 10 mdp <small>Redacción Jorge Robles Salazar </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86490" class="list-group-item">
          <h4 class="list-group-item-heading">Protestan contra el alza  al pasaje y gasolinazo <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86489" class="list-group-item">
          <h4 class="list-group-item-heading">Urge Federación  vea lo que sucede  en Morelos en cuestión de seguridad <small>Gerardo Suarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86488" class="list-group-item">
          <h4 class="list-group-item-heading">Sin avances las investigaciones  sobre homicidio de Ana Karen  <small>Erick A. Juarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86487" class="list-group-item">
          <h4 class="list-group-item-heading">Garantiza Caballero cohesión de su  bloque y descarta adhesiones al PRD <small>Minerva Delgado  </small></h4>
        </a></div>
        </div>
      </div>
    </div>
          <br />
          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/pasillos-de-poder" data-widget-id="491274477431291904">Tweets de https://twitter.com/regionalmorelos/lists/pasillos-de-poder</a>
          <br /><br /><br />
		  <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/medios-reporteros" data-widget-id="494146464264634368">Tweets de https://twitter.com/regionalmorelos/lists/medios-reporteros</a>
		</article>      </section>
    </div>
    
          <br class="container" />
        <div class="container text-center well"><p><span class="glyphicon glyphicon-copyright-mark"></span> 2017 El regional del sur. Derechos reservados. Aviso legal | Marcas registradas | Privacidad </p></div>
          <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Buscar</h4>
              </div>
              <div class="modal-body">
                <form id="fmBuscar" method="GET" action="http://elregional.com.mx/Buscar">
                  <div class="row">
                    <div class="col-xs-8">
                      <input id="Buscar" name="Buscar" type="text" class="form-control" placeholder="Ingrese su búsqueda">
                    </div>
                    <div class="col-xs-2">
                      <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
  <a class="Arriba text-center" href="#"><span class="glyphicon glyphicon-arrow-up Redondo"></span><br />Volver Arriba</a>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	    <script>window.jQuery || document.write("<script src='http://elregional.com.mx/js/vendor/jquery-1.11.0.min.js'><\/script>")</script>

      <script src="http://elregional.com.mx/js/vendor/bootstrap.min.js"></script>
      
      <!--<script src="http://elregional.com.mx/js/holder.js"></script>-->
	    
	    
			<!--
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: "es-419"}
				</script>

			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323603477824238&version=v2.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, "script", "facebook-jssdk"));</script>
			-->
      

	    <script>
	      $(document).ready(function(){
	        var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	        var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	        var f=new Date();
	        var Fecha = diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " del " + f.getFullYear();
	        $(".Fecha").html(Fecha);

          var offset = 220;
          var duration = 500;
          jQuery(window).scroll(function() {
              if (jQuery(this).scrollTop() > offset) {
                  jQuery(".Arriba").fadeIn(duration);
              } else {
                  jQuery(".Arriba").fadeOut(duration);
              }
          });
          
          jQuery(".Arriba").click(function(event) {
              event.preventDefault();
              jQuery("html, body").animate({scrollTop: 0}, duration);
              return false;
          })
	      });
        var Ctrl = 17;
        var Alt = 18;
        var A = 65;
        var I = 73;
        var Ayuda=0;
        $(document).keydown(function(e){
          if (e.keyCode == Ctrl) {
            Ayuda=1;
          }
          if (Ayuda==1 && (e.keyCode==Alt)) {
            Ayuda=2;
          }
          if (Ayuda==2 && (e.keyCode==A)) {
            url = "http://elregional.com.mx/Admin/";
            window.open(url,"Administrador");
          }

          if (Ayuda==2 && (e.keyCode==I)) {
            url = "http://elregional.com.mx/";
            window.open(url,"Administrador");
          }
        });
        $(document).keyup(function(e){
          if (e.keyCode == Ctrl)
            Ayuda=0;
        });
	    </script>


	    <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

        ga("create", "UA-52472621-1", "auto");
        ga("send", "pageview");

      </script>
      <script>
        jQuery.fn.reset = function () {
          $(this).each (function() { this.reset(); });
        }
		$("#btnBuscar").click(function(){
		$("#myModal").modal("toggle");
		});
		(function() {
    var method;
    var noop = function () {};
    var methods = [
        "assert", "clear", "count", "debug", "dir", "dirxml", "error",
        "exception", "group", "groupCollapsed", "groupEnd", "info", "log",
        "markTimeline", "profile", "profileEnd", "table", "time", "timeEnd",
        "timeStamp", "trace", "warn"
    ];
    var length = methods.length;
    var console = (window.console = window.console || {});

    while (length--) {
        method = methods[length];

        // Only stub undefined methods.
        if (!console[method]) {
            console[method] = noop;
        }
    }
}());
      </script>
	

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
    <script type="text/javascript">
      window.___gcfg = {
        lang: "es"
      };

      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/plusone.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=793227547376583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		
	    </body>
</html>