<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
		<title>El Regional</title>
			<meta charset="utf-8">
			<meta name="author" content="El Regional del Sur" />
			<meta name="keywords" content="Regional, ElRegional, Elregionaldelsur, México, Mexico, Morelos, Cuernavaca, Periódico, Periodico, Noticias, Información, Informacion, Clasificados, Avisos, News, Newspaper, Information, Editoriales, Columnas, Internacional, Nación, Nacion, Estados, Ciudad, Finanzas, Deportes, News, Newspaper, Espectáculos, Espectaculos, Cultura, Galería, Galeria, Clima, Noticiero, Horoscopos, Aviso, Oportuno, Fotogaleria, Ocio, Especiales, Compras, Entretenimiento, On Radio, Radio por Internet, Radio, On Radio Max, Radio Max, Information,Opinion, Opinión" />
			<meta name="description" content="-El pitcher de los Reales de Kansas City falleció a los 25 años en su natal República Dominicana  El pitcher de los Reales de Kansas City, Yordano" />
			<meta name="viewport" content="width=device-width, initial-scale=1">

		<!-- Para Twitter Card -->
		<meta name="twitter:card" content="http://elregional.com.mx/img/RSdeportes.png" />
		<meta name="twitter:title" content="Noticia deportiva:  Yordano Ventura muere en accidente de tránsito" />
		<meta name="twitter:description" content="-El pitcher de los Reales de Kansas City falleció a los 25 años en su natal República Dominicana  El pitcher de los Reales de Kansas City, Yordano" />
		<meta name="twitter:image:src" content="http://elregional.com.mx/img/RSdeportes.png" />
	
		<!-- Pal Face -->
		<meta property="og:type" content="website" />
			
		<meta property="og:title" content="Noticia deportiva:  Yordano Ventura muere en accidente de tránsito" />
		<meta property="og:url" content="http://elregional.com.mx/Noticias/?id=86034" />
		<meta property="og:description" content="-El pitcher de los Reales de Kansas City falleció a los 25 años en su natal República Dominicana  El pitcher de los Reales de Kansas City, Yordano" />
		<meta property="og:image" content="http://elregional.com.mx/img/RSdeportes.png" />		
	  
		<!-- Para Google+ -->
		
		<meta itemprop="name" content="Noticia deportiva:  Yordano Ventura muere en accidente de tránsito" />
		<meta itemprop="description" content="-El pitcher de los Reales de Kansas City falleció a los 25 años en su natal República Dominicana  El pitcher de los Reales de Kansas City, Yordano" />
		<meta itemprop="image" content="http://elregional.com.mx/img/RSdeportes.png" />	  
				  
		<meta property="fb:admins" content="602184476"/>
		<meta property="fb:admins" content="100001061582809"/>
		<meta property="fb:app_id" content="793227547376583"/>
		<link href="http://elregional.com.mx/favicon.ico" rel="icon" type="image/x-icon" />
		<link rel="shortcut icon" href="http://elregional.com.mx/favicon.ico" />
		<link rel="apple-touch-icon" href="http://elregional.com.mx/apple-touch-icon.png">
		<link rel="alternate" type="application/rss+xml" title="Feed RSS" href="http://elregional.com.mx/rss.php" />
		<link rel="stylesheet" href="http://elregional.com.mx/css/bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/Theme-bootstrap.min.css">
		<link rel="stylesheet" href="http://elregional.com.mx/css/main.css">
		<link rel="stylesheet" href="http://elregional.com.mx/Admin/wyswyg/src/bootstrap-wysihtml5.css">
      

      <!--[if lt IE 9]>
        <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
        document.createElement("hgroup");
        </script>
      <![endif]-->

      <script src="http://elregional.com.mx/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>    </head>
    <body>
		
    <!--[if lt IE 7]>
      <p class="browsehappy">
        Estás usando un navegador <strong>DESACTUALIZADO</strong><br />
        Por favor <a href="http://www.google.com.mx/chrome/">Descargar Google Chrome</a>Para tener una experiencia increíble</p>
    <![endif]-->
	
    
    <header class="container">
      <a href="http://elregional.com.mx/"><img src="http://elregional.com.mx/img/Cabecera.png" alt="El Regional" class="img-responsive Cabecera" /></a>
    </header>
    <nav class="container text-center BarraMenu">
        <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-offset-1 col-lg-offset-1 col-md-4 col-lg-4 btn-group"><a href="#" class="btn btn-sm btn-Menu Fecha">Inicio</a></div>
      
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 btn-group btn-group-sm">
          
          <a href="http://elregional.com.mx/" class="btn btn-sm btn-Menu">Inicio</a>
          
          <div class="btn-group">
            <a href="" class="btn btn-sm btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Nosotros
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Nosotros/">¿Quiénes Somos?</a></li>
              <li><a href="http://elregional.com.mx/Nosotros/Codigo">Código de ética</a></li>
            </ul>
          </div>

          <div class="btn-group">
            <a href="" class="btn btn-Menu btn-sm dropdown-toggle" data-toggle="dropdown">
              Secciones
              <span class="caret"></span>
            </a>
            <ul class="dropdown-menu" role="menu">
              <li><a href="http://elregional.com.mx/Secciones/Local" >Local</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Opinion" >Opinión</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Justicia" >Justicia</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/MexicoEntorno" >México y su entorno</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/Cultura" >Cultura</a></li>
			  <li><a href="http://elregional.com.mx/Secciones/AlMomento" >#AlMomento</a>
              <!--<li><a href="http://elregional.com.mx/Secciones/Sociales" >Sociales</a></li>-->
            </ul>
          </div>
          <a href="http://elregional.com.mx/Servicios" class="btn btn-sm btn-Menu">Servicios</a>
          <a href="http://elregional.com.mx/Contactanos" class="btn btn-sm btn-Menu">Contáctanos</a>
		  <a href="#" class="btn btn-sm btn-Menu" id="btnBuscar">Buscar</a>
          <!--<a href="http://elregional.com.mx/Clasificados" class="btn btn-sm btn-Menu">Clasificados</a>-->
        </div>
      </div>
    </nav>
        <div class="container">
    <br />
      <section class="row">
        <article class="col-xs-12 col-sm-12 col-md-8 col-lg-8 text-justify well">
        <span class="label label-default">Deportes</span>
          <h2 class="text-center page-header"><span id="Titulo">Yordano Ventura muere en accidente de tránsito</span></h2>
					<div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=86034' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Yordano Ventura muere en accidente de tránsito' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="Cuerpo" class="well"><p><blockquote class="blockquote-reverse">Redacción |  <br /> 2017-01-23 </blockquote><p>-El pitcher de los Reales de Kansas City falleció a los 25 años en su
natal República Dominicana</p><p><img src="http://elregional.com.mx/img/Carrousel/2017-01-23d3.jpg"><br></p>

<p>El pitcher de los Reales de Kansas City, Yordano Ventura, cuya potente
recta ayudó al equipo a ganar la Serie Mundial en 2015, falleció la madrugada
del domingo en un accidente vial en su natal República Dominicana. Tenía 25
años.</p>

<p>Jacobo Mateo, vocero de la unidad militar de las patrullas de
carreteras, informó que Ventura falleció en la carretera que conduce a la
comunidad de Juan Adrián, 70 kilómetros al noroeste de Santo Domingo.</p>

<p>No estaba claro si Ventura conducía el vehículo o lo hacía otra
persona, dijo Mateo.</p>

<p>La autoridad metropolitana de transporte también informó que en otro
accidente vial falleció Andy Marte, quien jugó en las mayores con Atlanta,
Cleveland y Arizona.</p>

<p>Marte conducía un vehículo y se estrelló con una casa en la carretera
entre las localidades de San Francisco de Macorís y Pimentel, 150 kilómetros al
norte de la capital.</p></p></div>
          <div id="Pie" class="text-center"><div class='fb-like' data-href='http://elregional.com.mx/Noticias/?id=86034' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div>
	          <a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='#Noticias #Morelos Leyendo Yordano Ventura muere en accidente de tránsito' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div><br/>
          <div id="ComentariosFB" class="text-center"><div class="fb-comments" data-href="http://elregional.com.mx/Noticias/?id=86034" data-numposts="5" data-colorscheme="light"></div></div>
		  <div id="NotSimilar" class="well text-justify"> <h3>También te puede interesar: </h3>  <div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86033' class='list-group-item'><h4 class='list-group-item-heading'>El Barcelona golea al Éibar agarrado de Messi, Suárez y Neymar</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=86032' class='list-group-item'><h4 class='list-group-item-heading'>Patriots fulmina a Steelers y va al Super Bowl LI</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=72636' class='list-group-item'><h4 class='list-group-item-heading'>Arranca exitosamente la "Liga Estudiantil de Voleibol 2015"</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71891' class='list-group-item'><h4 class='list-group-item-heading'>En partido de pretemporada, Linces empata el marcador</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71855' class='list-group-item'><h4 class='list-group-item-heading'>Se integran morelenses a la Selección Mexicana de Futbol Femenil</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71854' class='list-group-item'><h4 class='list-group-item-heading'>Alistan el Campeonato  Estatal de Futbol Rápido</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71853' class='list-group-item'><h4 class='list-group-item-heading'>Recibe selección de kendo de la UAEM uniformes</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71852' class='list-group-item'><h4 class='list-group-item-heading'>Sexteta morelense vence en el Festival  Deportivo de Medallistas Olímpico 2015</h4></a></div><div class='list-group'><a href='http://elregional.com.mx/Noticias/?id=71803' class='list-group-item'><h4 class='list-group-item-heading'>Recorrieron 110 kilómetros  entre Guerrero y Morelos</h4></a></div></div>
          
        </article>
        <article class="hidden-xs hidden-sm col-md-4 col-lg-4 text-center">
          <a href='http://elregional.com.mx/Ediciones/PDFs/21-enero-2017.pdf' target='_blank'><img src='http://elregional.com.mx/Ediciones/PDFs/21-enero-2017.jpg' class='img-responsive img-thumbnail img-Portada' alt='Edición 2017-01-21' /></a><br /> <br />
					<div class="panel panel-default"><div class="panel-body"> <strong>Piquete:</strong> La grilla es su mero mole</div></div>
					<br /><a target='_blank' href='http://bit.ly/2eLxgpX' ><img src='http://elregional.com.mx/img/Patrocinadores/Fovissste16a.jpg' class='img-responsive img-thumbnail' alt='http://bit.ly/2eLxgpX' /></a><br /><br /><br /><a target='_blank' href='http://patronatouaem.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/patronatouaem.png' class='img-responsive img-thumbnail' alt='http://patronatouaem.mx/' /></a><br /><br /><br /><a target='_blank' href='http://www.papalotecuernavaca.org.mx/' ><img src='http://elregional.com.mx/img/Patrocinadores/papalote2x1.jpg' class='img-responsive img-thumbnail' alt='http://www.papalotecuernavaca.org.mx/' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/1TLYcZv' ><img src='http://elregional.com.mx/img/Patrocinadores/Infonavit.png' class='img-responsive img-thumbnail' alt='http://bit.ly/1TLYcZv' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria5.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/GifNotaria12.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1W9tGX0' ><img src='http://elregional.com.mx/img/Patrocinadores/Spa.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1W9tGX0' /></a><br /><br /><br /><a target='_blank' href='http://elregional.com.mx/Noticias/?id=85501' ><img src='http://elregional.com.mx/img/Patrocinadores/homilia.jpg' class='img-responsive img-thumbnail' alt='http://elregional.com.mx/Noticias/?id=85501' /></a><br /><br /><br /><a target='_blank' href='http://bit.ly/220b2ro' ><img src='http://elregional.com.mx/img/Patrocinadores/tepozGif.gif' class='img-responsive img-thumbnail' alt='http://bit.ly/220b2ro' /></a><br /><br /><br /><a target='_blank' href='#' ><img src='http://elregional.com.mx/img/Patrocinadores/hometonis.gif' class='img-responsive img-thumbnail' alt='#' /></a><br /><br /><br /><a target='_blank' href='http://on.fb.me/1pxIkgh' ><img src='http://elregional.com.mx/img/Patrocinadores/bCreations.gif' class='img-responsive img-thumbnail' alt='http://on.fb.me/1pxIkgh' /></a><br /><br />
					<a href="http://elregional.com.mx/ontv" target="_blank">
            <img src="http://elregional.com.mx/img/btnO.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnTV El Regional</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradio" target="_blank">
            <img src="http://elregional.com.mx/img/btnR.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Sólo Éxitos</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/onradiomax" target="_blank">
            <img src="http://elregional.com.mx/img/btnRM.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">OnRadio Max Sólo Gruperas</h4>
          </a>
          <br />
          <a href="https://www.youtube.com/channel/UCC--0OdPkbcZsNfL_hTzKBw" target="_blank">
            <img src="http://elregional.com.mx/img/btnY.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Regional TV</h4>
          </a>
          <br />
          <a href="http://elregional.com.mx/Ediciones">
            <img src="http://elregional.com.mx/img/btnP.png" class="img-responsive img-btn" alt="El Regional" /><h4 class="text-left verdeT">Descarga Versión Impresa</h4>
          </a>
          <br />
          
		  
		  
		<div class='panel panel-default '>
		  <div class='panel-heading fVerde'>
			<h3 class='panel-title'>La Meme Nuestra</h3>
		  </div>
		  <div class='panel-body'>
			<a href='http://elregional.com.mx/Memes/?idM=306' target='_blank'><img src='http://elregional.com.mx/img/Memes/2016-11-19Meme.jpg' class='img-responsive img-thumbnail' alt='La Meme Nuestra' /></a>
		  </div>
		  <div class='panel-footer'><div class='fb-like' data-href='http://elregional.com.mx/Memes/?idM=306' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true'></div><a target='_blank' href='https://twitter.com/share' class='twitter-share-button' data-text='La Meme de Memón: http://elregional.com.mx/Memes/?idM=306 ' data-via='regionalmorelos' data-related='regionalmorelos' data-dnt='true'>Tweet</a><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
		</div>
		
		
		  <div class="embed-responsive embed-responsive-4by3">
                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/videoseries?list=UUC--0OdPkbcZsNfL_hTzKBw"></iframe>
              </div>
	  <br />
          
          <br />
          <a target="_blank" href="https://itunes.apple.com/es/app/el-regional/id684554533?mt=8&amp;ign-mpt=uo%3D4">
            <img class="img-responsive img-thumbnail" src="http://elregional.com.mx/img/app.jpg" alt="APP">
          </a>
          
          <br /><br /><br />
          

          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos" data-widget-id="487693156582842368">Tweets por @regionalmorelos</a>
          <br /><br /><br />
          <div class="fb-page" data-href="https://www.facebook.com/regionalmorelos/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regionalmorelos/"><a href="https://www.facebook.com/regionalmorelos/">El Regional</a></blockquote></div></div>
          <br /><br />
          
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 Secciones" data-Cuerpo="LoMasVisto">
        <div class="panel panel-default">
          <div class="panel-heading">
            <h3 class="panel-title">Los 10 Más Vistos</h3>
          </div>
          <div class="panel-body">
        <a href="http://elregional.com.mx/Noticias/?id=86034" class="list-group-item">
          <h4 class="list-group-item-heading">Yordano Ventura muere en accidente de tránsito <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86033" class="list-group-item">
          <h4 class="list-group-item-heading">El Barcelona golea al Éibar agarrado de Messi, Suárez y Neymar <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86032" class="list-group-item">
          <h4 class="list-group-item-heading">Patriots fulmina a Steelers y va al Super Bowl LI <small>Redacción  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86031" class="list-group-item">
          <h4 class="list-group-item-heading">El PRD, sin futuro político: Demédicis <small>Gerardo Suarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86030" class="list-group-item">
          <h4 class="list-group-item-heading">Vigente, reforma que garantiza  'pago' a ayudantes y delegados <small>Minerva Delgado  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86029" class="list-group-item">
          <h4 class="list-group-item-heading">Se mantiene bloqueo de las instalaciones de Ometochtli <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86028" class="list-group-item">
          <h4 class="list-group-item-heading">Niegan a empresarios acceder  a créditos del Fondo Morelos <small>Guadalupe Flores  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86027" class="list-group-item">
          <h4 class="list-group-item-heading">Detecta la UESC nueva  modalidad de extorsión <small>Erick A. Juarez  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86026" class="list-group-item">
          <h4 class="list-group-item-heading">Presentan cartelera de la Feria de  la Candelaria en Tlaquiltenango <small>Yesenia Daniel  </small></h4>
        </a>
        <a href="http://elregional.com.mx/Noticias/?id=86025" class="list-group-item">
          <h4 class="list-group-item-heading">Entrega Blanco diversos apoyos a Casa de Día de la Lagunilla <small>Gerardo Suarez  </small></h4>
        </a></div>
        </div>
      </div>
    </div>
          <br />
          <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/pasillos-de-poder" data-widget-id="491274477431291904">Tweets de https://twitter.com/regionalmorelos/lists/pasillos-de-poder</a>
          <br /><br /><br />
		  <a class="twitter-timeline" href="https://twitter.com/regionalmorelos/lists/medios-reporteros" data-widget-id="494146464264634368">Tweets de https://twitter.com/regionalmorelos/lists/medios-reporteros</a>
		</article>      </section>
    </div>
    
          <br class="container" />
        <div class="container text-center well"><p><span class="glyphicon glyphicon-copyright-mark"></span> 2017 El regional del sur. Derechos reservados. Aviso legal | Marcas registradas | Privacidad </p></div>
          <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Buscar</h4>
              </div>
              <div class="modal-body">
                <form id="fmBuscar" method="GET" action="http://elregional.com.mx/Buscar">
                  <div class="row">
                    <div class="col-xs-8">
                      <input id="Buscar" name="Buscar" type="text" class="form-control" placeholder="Ingrese su búsqueda">
                    </div>
                    <div class="col-xs-2">
                      <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
  <a class="Arriba text-center" href="#"><span class="glyphicon glyphicon-arrow-up Redondo"></span><br />Volver Arriba</a>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	    <script>window.jQuery || document.write("<script src='http://elregional.com.mx/js/vendor/jquery-1.11.0.min.js'><\/script>")</script>

      <script src="http://elregional.com.mx/js/vendor/bootstrap.min.js"></script>
      
      <!--<script src="http://elregional.com.mx/js/holder.js"></script>-->
	    
	    
			<!--
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: "es-419"}
				</script>

			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323603477824238&version=v2.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, "script", "facebook-jssdk"));</script>
			-->
      

	    <script>
	      $(document).ready(function(){
	        var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	        var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	        var f=new Date();
	        var Fecha = diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " del " + f.getFullYear();
	        $(".Fecha").html(Fecha);

          var offset = 220;
          var duration = 500;
          jQuery(window).scroll(function() {
              if (jQuery(this).scrollTop() > offset) {
                  jQuery(".Arriba").fadeIn(duration);
              } else {
                  jQuery(".Arriba").fadeOut(duration);
              }
          });
          
          jQuery(".Arriba").click(function(event) {
              event.preventDefault();
              jQuery("html, body").animate({scrollTop: 0}, duration);
              return false;
          })
	      });
        var Ctrl = 17;
        var Alt = 18;
        var A = 65;
        var I = 73;
        var Ayuda=0;
        $(document).keydown(function(e){
          if (e.keyCode == Ctrl) {
            Ayuda=1;
          }
          if (Ayuda==1 && (e.keyCode==Alt)) {
            Ayuda=2;
          }
          if (Ayuda==2 && (e.keyCode==A)) {
            url = "http://elregional.com.mx/Admin/";
            window.open(url,"Administrador");
          }

          if (Ayuda==2 && (e.keyCode==I)) {
            url = "http://elregional.com.mx/";
            window.open(url,"Administrador");
          }
        });
        $(document).keyup(function(e){
          if (e.keyCode == Ctrl)
            Ayuda=0;
        });
	    </script>


	    <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

        ga("create", "UA-52472621-1", "auto");
        ga("send", "pageview");

      </script>
      <script>
        jQuery.fn.reset = function () {
          $(this).each (function() { this.reset(); });
        }
		$("#btnBuscar").click(function(){
		$("#myModal").modal("toggle");
		});
		(function() {
    var method;
    var noop = function () {};
    var methods = [
        "assert", "clear", "count", "debug", "dir", "dirxml", "error",
        "exception", "group", "groupCollapsed", "groupEnd", "info", "log",
        "markTimeline", "profile", "profileEnd", "table", "time", "timeEnd",
        "timeStamp", "trace", "warn"
    ];
    var length = methods.length;
    var console = (window.console = window.console || {});

    while (length--) {
        method = methods[length];

        // Only stub undefined methods.
        if (!console[method]) {
            console[method] = noop;
        }
    }
}());
      </script>
	

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
    <script type="text/javascript">
      window.___gcfg = {
        lang: "es"
      };

      (function() {
        var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
        po.src = "https://apis.google.com/js/plusone.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=793227547376583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		
	    </body>
</html>